<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://drinksdigest.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://drinksdigest.com/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Abril+Fatface:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://drinksdigest.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lato",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="KUkSjjXQjnvvIDLdRQ7soUwefy3Q7QwEJ7nseKuUzj8" />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The innovations driving non-alc growth in Australia</title>
	<meta name="description" content="The non-alc market is booming in Australia as consumers celebrate Ocsober, which provide a break from the booze pre the festive season." />
	<link rel="canonical" href="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The innovations driving non-alc growth in Australia" />
	<meta property="og:description" content="The non-alc market is booming in Australia as consumers celebrate Ocsober, which provide a break from the booze pre the festive season." />
	<meta property="og:url" content="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/" />
	<meta property="og:site_name" content="Drinks Digest" />
	<meta property="article:published_time" content="2022-10-19T08:27:37+00:00" />
	<meta property="article:modified_time" content="2022-10-19T08:29:05+00:00" />
	<meta property="og:image" content="https://drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Editor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#article","isPartOf":{"@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/"},"author":{"name":"Editor","@id":"https://drinksdigest.com/#/schema/person/df9740194c12880106c1e8b70f7a7a30"},"headline":"The innovations driving non-alc growth in Australia","datePublished":"2022-10-19T08:27:37+00:00","dateModified":"2022-10-19T08:29:05+00:00","mainEntityOfPage":{"@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/"},"wordCount":875,"publisher":{"@id":"https://drinksdigest.com/#organization"},"image":{"@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=1200%2C400&ssl=1","articleSection":["Lifestyle"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/","url":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/","name":"The innovations driving non-alc growth in Australia","isPartOf":{"@id":"https://drinksdigest.com/#website"},"primaryImageOfPage":{"@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#primaryimage"},"image":{"@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=1200%2C400&ssl=1","datePublished":"2022-10-19T08:27:37+00:00","dateModified":"2022-10-19T08:29:05+00:00","description":"The non-alc market is booming in Australia as consumers celebrate Ocsober, which provide a break from the booze pre the festive season.","breadcrumb":{"@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#primaryimage","url":"https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=1200%2C400&ssl=1","contentUrl":"https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=1200%2C400&ssl=1","width":1200,"height":400},{"@type":"BreadcrumbList","@id":"https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://drinksdigest.com/"},{"@type":"ListItem","position":2,"name":"The innovations driving non-alc growth in Australia"}]},{"@type":"WebSite","@id":"https://drinksdigest.com/#website","url":"https://drinksdigest.com/","name":"Drinks Digest","description":"","publisher":{"@id":"https://drinksdigest.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://drinksdigest.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://drinksdigest.com/#organization","name":"Drinks Digest","url":"https://drinksdigest.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://drinksdigest.com/#/schema/logo/image/","url":"https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?fit=500%2C500&ssl=1","contentUrl":"https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?fit=500%2C500&ssl=1","width":500,"height":500,"caption":"Drinks Digest"},"image":{"@id":"https://drinksdigest.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://drinksdigest.com/#/schema/person/df9740194c12880106c1e8b70f7a7a30","name":"Editor","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://drinksdigest.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5cd9864c793d617b1ecf7169bd63e761?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/5cd9864c793d617b1ecf7169bd63e761?s=96&d=identicon&r=g","caption":"Editor"},"description":"My name's Alana House and I went home after 20 years in the same workplace. But life never goes according to plan ... my marriage broke up ... so now I'm juggling single motherhood with a part-time job and two puppies. Life's never dull ...","sameAs":["http://housegoeshome.wordpress.com"],"url":"https://drinksdigest.com/author/alanahouse1/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Drinks Digest &raquo; Feed" href="https://drinksdigest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drinks Digest &raquo; Comments Feed" href="https://drinksdigest.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drinks Digest &raquo; The innovations driving non-alc growth in Australia Comments Feed" href="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-180853081-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/drinksdigest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='screen-css-ccb43c1d296fe0fdf6279bbe23fe8653' href='https://drinksdigest.com/wp-content/plugins/adsanity/dist/css/widget-default.css?m=1619258794' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-7d75e674d1a8bf784fbb006ba5b4bbbb' href='https://drinksdigest.com/_static/??-eJyNkdFOwzAMRX+IzBqwSjwgXibxAfsAlCZW5tVNojjR1L8npWMqg6685SY+1/bNOSoTfEafIXJx5AVcqbLF5KAtxBZaDqZTTG3SaQDJA+PGiDycf6Osh1Cyconsz0LyhotFgZNAj5Y0MvYjORex4pgUo9Nm2PTkV+n6Ntdz5nY0E772ELAkeRpOfd+p7S2Vj9VQoE1BWzkiXohqIwK1Yw5JTexSv/spGtYiZP4Lm9DH4GuF3M//uuQ1sT1G9Ba9oSrew15bO8Bh2mXyZp1R8pLjCXPUpoM+2DIyTB0uDLGQ2ZrzR50VHHpMVEvk7+Oayfgtl/NY+ta/bptmt2ueHl+ePwHsFBsZ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='broadsheet-style-inline-css'>
.tax-tags, .footer-top-tags, .postmetadata .text-by, .postmetadata .author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='adsanity-cas-css'  href='https://drinksdigest.com/cas-custom-sizes/?ver=1.5.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://drinksdigest.com/wp-includes/css/dashicons.min.css?ver=6.0.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript'  src='https://drinksdigest.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1665532688'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/drinksdigest.com","hash_tracking":"false","ua":"UA-180853081-1","v4_id":""};/* ]]> */
</script>
<script src='https://drinksdigest.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='broadsheet-script-main-js-extra'>
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
</script>
<script type='text/javascript'  src='https://drinksdigest.com/_static/??-eJyNjFEKgCAQBS+USZT2FZ3FcinFVdMN6fZZdIDgwfzMvBKZ8as7NWRu644T0vWBodmSImjR+NbmpkS2Bk/gidMOWIslBaXzDkBPnJ3RkP6YqN7HGadOilGIQfbyBlrDMtY='></script>
<link rel="https://api.w.org/" href="https://drinksdigest.com/wp-json/" /><link rel="alternate" type="application/json" href="https://drinksdigest.com/wp-json/wp/v2/posts/22424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drinksdigest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drinksdigest.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pcqN3a-5PG' />
<link rel="alternate" type="application/json+oembed" href="https://drinksdigest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrinksdigest.com%2F2022%2F10%2F19%2Finnovations-driving-non-alc-growth-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drinksdigest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrinksdigest.com%2F2022%2F10%2F19%2Finnovations-driving-non-alc-growth-australia%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/899aadbd41ef6ae5df2411593/97a2a1318a3ea7c54ad185c85.js");</script>	<style>img#wpstats{display:none}</style>
		<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000000;
	}
</style>
<link rel="amphtml" href="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/cropped-standard-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/cropped-standard-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/cropped-standard-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/cropped-standard-1-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.footer-wrap li:nth-child(1),
.footer-wrap li:nth-child(2) {
	display:none;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-180853081-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-22424 single-format-standard custom-background wp-custom-logo wp-embed-responsive singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-inactive themes-category-summaries-active themes-has-featured-posts themes-has-primary-content has-site-logo tags-hidden author-hidden">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

<a href="https://drinksdigest.com/" class="site-logo-link" rel="home" itemprop="url"><img width="360" height="360" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?resize=360%2C360&amp;ssl=1" class="site-logo attachment-broadsheet-logo jetpack-lazy-image" alt="" loading="lazy" data-size="broadsheet-logo" itemprop="logo" data-attachment-id="32" data-permalink="https://drinksdigest.com/standard-1/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Standard (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?fit=500%2C500&amp;ssl=1" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2020/10/standard-1.png?resize=360%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			<h1 class="logo">
				<a href="https://drinksdigest.com/" title="Home">
					Drinks Digest				</a>
			</h1>

			<h2 class="description">
							</h2>

			<div class="postmetadata">
<span class="header-date">Wednesday, October 19, 2022</span>			</div>

		</div>

		<form method="get" class="searchform" action="https://drinksdigest.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

	
	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
<div class="menu-categories-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://drinksdigest.com/category/news/">News</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://drinksdigest.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://drinksdigest.com/category/property/">Property</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://drinksdigest.com/category/new-releases/">New releases</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://drinksdigest.com/category/business/">Business</a></li>
</ul></div>		</div>
	</nav>

	<div class="main">
	<div class="main-content">
<article id="post-22424" class="post-22424 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">
<img width="1200" height="400" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?resize=1200%2C400&amp;ssl=1" class="post-header-image wp-post-image jetpack-lazy-image" alt data-attachment-id="19645" data-permalink="https://drinksdigest.com/2022/06/22/non-introduces-everyday-range/non_190522_0864-1/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=1200%2C400&amp;ssl=1" data-orig-size="1200,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ANNIKA KAFCALOUDIS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NON_190522_0864 (1)" data-image-description data-image-caption data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?fit=829%2C276&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?resize=768%2C256&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/NON_190522_0864-1.jpg?resize=1200%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a href="https://drinksdigest.com/category/lifestyle/" class="post-lead-category">Lifestyle</a>
<h1 class="title">The innovations driving non-alc growth in Australia</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://drinksdigest.com/author/alanahouse1/" title="View all posts by Editor" rel="author">Editor</a></span> <span class="text-on">on</span> <a href="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/" title="7:27 pm" rel="bookmark"><time class="entry-date" datetime="2022-10-19T19:27:37+11:00">October 19, 2022</time></a>	</div>
	<section class="entry">

<p>The non-alc market is booming in Australia as consumers celebrate Ocsober, a month designed to provide a break from the booze in the lead up to the festive season. </p>



<p>One of the major factors driving growth in the category is the focus on innovation among Australian drinks companies. <a href="https://drinksdigest.com/2022/08/23/australia-leads-innovation-growth-in-non-alc-sector/" target="_blank" rel="noreferrer noopener">IWSR data</a> shows that while <a href="https://www.theiwsr.com/no-and-low-alcohol-in-key-global-markets-reaches-almost-us10-billion-in-value/">Germany dominates non-alc volumes</a>, the greatest innovation in the category is being driven by four countries: Australia, the US, UK and France.</p>



<p>Those markets all recorded double-digit no-alcohol volume growth in 2020-2021, compared to a flat performance in the more mature German market. IWSR said all four are also expected to grow in the years ahead.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="19686" data-permalink="https://drinksdigest.com/2022/06/27/australia-gears-up-for-its-biggest-ever-dry-july/zero-endeavour/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?fit=1365%2C935&amp;ssl=1" data-orig-size="1365,935" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zero-endeavour" data-image-description data-image-caption data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?fit=829%2C568&amp;ssl=1" width="829" height="568" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour-1024x701.jpg?resize=829%2C568&#038;ssl=1" alt class="wp-image-19686 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=768%2C526&amp;ssl=1 768w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=1200%2C822&amp;ssl=1 1200w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?w=1365&amp;ssl=1 1365w" data-lazy-sizes="(max-width: 829px) 100vw, 829px" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour-1024x701.jpg?resize=829%2C568&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="19686" data-permalink="https://drinksdigest.com/2022/06/27/australia-gears-up-for-its-biggest-ever-dry-july/zero-endeavour/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?fit=1365%2C935&amp;ssl=1" data-orig-size="1365,935" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zero-endeavour" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?fit=829%2C568&amp;ssl=1" loading="lazy" width="829" height="568" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour-1024x701.jpg?resize=829%2C568&#038;ssl=1" alt="" class="wp-image-19686" srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=768%2C526&amp;ssl=1 768w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?resize=1200%2C822&amp;ssl=1 1200w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/06/zero-endeavour.jpg?w=1365&amp;ssl=1 1365w" sizes="(max-width: 829px) 100vw, 829px" data-recalc-dims="1"  /></noscript></figure>



<p>Zero alcoholic drinks is one of the <a href="https://drinksdigest.com/2022/06/27/australia-gears-up-for-its-biggest-ever-dry-july/" target="_blank" rel="noreferrer noopener">fastest growing categories for Dan Murphy’s</a>, with more than 100% sales growth in the last two years. Non-alcoholic drinks are now competing with well-established categories such as aperitifs and international craft beers in terms of share of sale.</p>



<p>Endeavour Group Director Buying &amp; Merchandise Tim Carroll said: “The majority of customers first discover the great quality of the new wave of zero alcohol when trying them for specific occasions, such as Dry July, mid-week drinks or if they are the designated driver. Once they have tried them, they keep coming back for more – which is why we keep seeing consistent sales all year round.&#8221; </p>



<figure class="wp-block-image size-full"><img data-attachment-id="22431" data-permalink="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/non-headshot-06220614_annikakafcaloudis-1/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?fit=1000%2C662&amp;ssl=1" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;ANNIKA KAFCALOUDIS&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655998015&quot;,&quot;copyright&quot;:&quot;ANNIKA KAFCALOUDIS&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NON-HEADSHOT-06220614_AnnikaKafcaloudis-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?fit=829%2C549&amp;ssl=1" width="829" height="549" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=829%2C549&#038;ssl=1" alt class="wp-image-22431 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=768%2C508&amp;ssl=1 768w" data-lazy-sizes="(max-width: 829px) 100vw, 829px" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=829%2C549&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="22431" data-permalink="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/non-headshot-06220614_annikakafcaloudis-1/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?fit=1000%2C662&amp;ssl=1" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;ANNIKA KAFCALOUDIS&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1655998015&quot;,&quot;copyright&quot;:&quot;ANNIKA KAFCALOUDIS&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NON-HEADSHOT-06220614_AnnikaKafcaloudis-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?fit=829%2C549&amp;ssl=1" loading="lazy" width="829" height="549" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=829%2C549&#038;ssl=1" alt="" class="wp-image-22431" srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/NON-HEADSHOT-06220614_AnnikaKafcaloudis-1.jpg?resize=768%2C508&amp;ssl=1 768w" sizes="(max-width: 829px) 100vw, 829px" data-recalc-dims="1"  /></noscript></figure>



<p>The founder of hand-crafted non-alcoholic wine alternative NON, Aaron Trotman (above), agrees that Australia&#8217;s focus on innovation has been key to the skyrocketing growth experienced in the category. </p>



<p>&#8220;Non-alcoholic spirits and beer have had great innovation, which has resulted in great-tasting liquids,&#8221; Trotman said. </p>



<p>&#8220;This has drawn more attention to the non-alcoholic category as a whole. There has also been a mix of new brands in the non-alc space, such as Heaps Normal, alongside established brands like Heineken 0.0 that supporting the category, creating an opportunity for consumers to recognise that brands that specialise in the category might offer a more unique experience.&#8221;</p>



<p></p>



<h2>Changing perceptions of non-alc wine</h2>



<p>Consumer experiences with non-alc beer and spirits have given non-alc wine a new opportunity in the space. </p>



<p>&#8220;Non-alc wine has had a terrible reputation in the past,&#8221; Trotman explained. &#8220;Not enough attention has been paid to non-alc wine, it&#8217;s merely been an afterthought. With the rise of non-alc as a category, big wineries are producing de-alcoholised wines in order to capitalise on a growing category.</p>



<p>&#8220;The good news is that the more non-alc wines available on the market, the more eyes there are on the non-alc wine category.&#8221;</p>



<p>However, Trotman cautioned that liquids that don&#8217;t give consumers the best first experience will deter consumers from entering and staying in the non-alc wine category.</p>



<p>&#8220;The solution is to give consumers the best possible non-alcoholic experience in a wine glass,&#8221; he said. &#8220;The brands and liquids that can solve this problem are the ones that will succeed the most in the long term.&#8221;</p>



<p>According to Trotman, the future is bright for the category, as building on the category of non-alcoholic drinks is pulling sobriety out of the &#8220;taboo zone&#8221;.  </p>



<p>&#8220;At NON, we like to view our passion as solving the problem behind an empty wine glass, when you’re one of the few not drinking, and doing so in a really unique or out of the box way,&#8221; he said. </p>



<p>&#8220;I believe that NON is contributing to solving a huge problem in the world too. We’re not encouraging the consumption of alcohol, we’re not a gateway to bad behaviour or habits, we’re stripping it back to simply enjoying flavour.&#8221;</p>



<h2>Why non-alc prices are at a premium</h2>



<p>Trotman said the controversy around the price tags on non-alcoholic drinks is unjustified. He believes they should retain their premium pricing despite the absence of alcohol.</p>



<p>&#8220;My answer when people say why would I pay for something without alcohol? Is that, simply put, alcohol is cheap and premium produce is more expensive.&#8221;</p>



<p>Trotman said that NON, for example, is a no-alcohol ‘wine product’ rather than a dealcoholized wine. </p>



<p>&#8220;We focus less on what was taken away (the alcohol) and more on the level of curation this allows,&#8221; he said. </p>



<p>&#8220;Nobody in the world is cooking natural produce and turning that into craft beverages the way NON is. We’re much more unconventional in our approach, flavour comes first, and it’s resulted in a consumer experience that we’re extremely proud of.</p>



<p>&#8220;We aren’t looking to mock, mimic, or replicate wine, that was never the assignment. Our success comes from the desire to create a great beverage, alone, not a great non-alcoholic beverage.&#8221;</p>



<figure class="wp-block-image size-full"><img data-attachment-id="22437" data-permalink="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/m_heineken-0-0/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m_heineken-0.0-" data-image-description data-image-caption data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?fit=829%2C497&amp;ssl=1" width="829" height="497" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=829%2C497&#038;ssl=1" alt class="wp-image-22437 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=768%2C461&amp;ssl=1 768w" data-lazy-sizes="(max-width: 829px) 100vw, 829px" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=829%2C497&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="22437" data-permalink="https://drinksdigest.com/2022/10/19/innovations-driving-non-alc-growth-australia/m_heineken-0-0/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m_heineken-0.0-" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?fit=829%2C497&amp;ssl=1" loading="lazy" width="829" height="497" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=829%2C497&#038;ssl=1" alt="" class="wp-image-22437" srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/10/m_heineken-0.0-.jpg?resize=768%2C461&amp;ssl=1 768w" sizes="(max-width: 829px) 100vw, 829px" data-recalc-dims="1"  /></noscript></figure>



<p>Speaking at the <a href="https://www.arena-international.com/inabev/">Innovation In Non-Alcoholic Beverages Conference</a> in London early this month, corporate affairs director at Heineken UK James Crampton said there were also hidden costs consumers needed to consider. </p>



<p>For Heineken, maintaining investment in the category was key for innovation and brand building, but it “comes at a cost”.</p>



<p>Crampton said: “The reality is we are marketed as an adult beverage. Heineken 0.0 goes through the same marketing process as a regular Heineken beer product. It is as costly. There are different import costs that we have to incur.</p>



<p>“We want to invest in innovation and technology to make availability greater, and that comes at a cost as well.”</p>



	<div class="wp-block-jetpack-mailchimp" data-blog-id="183701112">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email"
					placeholder="Enter your email"
					required
					title="Enter your email"
					type="email"
					name="email"
				/>
			</p>
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">SUBSCRIBE TO DRINKS DIGEST</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.			</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
		<div class="taxonomies">
		<p class="tax-categories taxonomy">
Categories: <a href="https://drinksdigest.com/category/lifestyle/" rel="category tag">Lifestyle</a>		</p>
	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://drinksdigest.com/2022/10/18/penfolds-makes-birdcage-debut-melbourne-cup/" rel="prev">FIRST LOOK: Penfolds makes Birdcage debut at Melbourne Cup</a></span>
	</div>
	<div class="next">
		<span class="more-link"><a href="https://drinksdigest.com/2022/10/19/building-drinks-brands-that-bond/" rel="next">Building drinks brands that bond with consumers</a></span>
	</div>
</nav>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="adsanity-single-11" class="widget adsanity-single"><div class="widget-wrap">
<div id="ad-18613" class="ad-300x800 adsanity-300x800  adsanity-"><div class="adsanity-inner">

	<a rel="nofollow" href="https://drinksdigest.com/ads/the-whisky-show/"  target="_blank"><img width="300" height="800" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?fit=300%2C800&amp;ssl=1" class="no-lazy-load wp-post-image jetpack-lazy-image" alt data-attachment-id="18614" data-permalink="https://drinksdigest.com/ads/the-whisky-show/the-whisky-show-banner-300x800/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?fit=300%2C800&amp;ssl=1" data-orig-size="300,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Whisky Show Banner 300&#215;800" data-image-description data-image-caption data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?fit=113%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?fit=300%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?w=300&amp;ssl=1 300w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?resize=113%2C300&amp;ssl=1 113w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2022/05/The-Whisky-Show-Banner-300x800-1.png?fit=300%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></div>

</div></section><section id="adsanity-single-5" class="widget adsanity-single"><div class="widget-wrap">
<div id="ad-6715" class="ad-300x800 adsanity-300x800  adsanity-"><div class="adsanity-inner">

	<a rel="nofollow" href="https://drinksdigest.com/ads/expedition-cruise-specialists/"  target="_blank"><img width="332" height="832" src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?fit=332%2C832&amp;ssl=1" class="no-lazy-load wp-post-image jetpack-lazy-image" alt="Expedition Cruise Specialists" data-attachment-id="6716" data-permalink="https://drinksdigest.com/ads/expedition-cruise-specialists/expedition-cruise-specialists/" data-orig-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?fit=332%2C832&amp;ssl=1" data-orig-size="332,832" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Expedition Cruise Specialists" data-image-description data-image-caption data-medium-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?fit=120%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?fit=332%2C832&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?w=332&amp;ssl=1 332w, https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?resize=120%2C300&amp;ssl=1 120w" data-lazy-sizes="(max-width: 332px) 100vw, 332px" data-lazy-src="https://i0.wp.com/drinksdigest.com/wp-content/uploads/2021/05/Expedition-Cruise-Specialists.png?fit=332%2C832&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></div>

</div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="widget_contact_info-3" class="widget widget_contact_info"><div class="widget-wrap"><h3 class="widgettitle">Contact </h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=editor%3A%2Balana%2Bhouse" target="_blank" rel="noopener noreferrer">Editor: Alana House</a></div><div class="confit-email"><a href="mailto:alana@drinksdigest.com">alana@drinksdigest.com</a></div></div></div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://drinksdigest.com/category/business/">Business</a><a href="https://drinksdigest.com/category/finance/">Finance</a></li><li class="footer-top-tags"><strong>Top tags: </strong>  <a href="https://drinksdigest.com/tag/featured/">featured</a></li>		</ul>
		<div class="footer-credits">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			<span class="sep" role="separator" aria-hidden="true"> | </span>
		</div>
	</section>
</footer>

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202242"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-aa1ae20baac878be417339184c4e46d2' href='https://drinksdigest.com/_static/??-eJyVzEsOwjAMRdENEQxS+A0QS0GJa4Gp40R10mwfVSrzMn1X5/XiMGslrVCkvVgNPlRLwBGerAhRMo4GsdWaFWamvkezXd/GUmDBN6eySaY8NCEDDFNuRgLWudDkYtNB6G+9BvcbloNHuh/P/na5+sPJfwEPH1+A' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://drinksdigest.com/_static/??-eJytUtFOwzAM/CGyCCGqviA+ZUoTk7pL7ChxtpWvJ2OZqARMQuLJsn1n3zk5JWWZBEh0CtUjFb2AJGMPeo9k9VQxOJ1mFqYedhFpt5SH03eq5SmwPRTtsIhevgrKEEYjyH9nBvSzTHzuxCYqVAflgmkjPZTAxoHbqNpCoilMeb2j+Wa3x/0RyHHWpgo3xYL21lHBvK/quvMqE9ukXMBefCmeCuQj5P9fsyn84PAT0qdl8ECQjXBWuZJghF/usmW1VuKwvmEId+7ka0snyL7/iZm5PReSg3NnvcaXx2F4GofxeRw+ACb+5WQ='></script>
<script src='https://drinksdigest.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://drinksdigest.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=222ad38e3e5e302c8bbf' id='wp-dom-ready-js'></script>
<script id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script id='jetpack-block-mailchimp-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/drinksdigest.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/drinksdigest.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/drinksdigest.com\/wp-admin\/admin-ajax.php","nonce":"a235816e34","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/drinksdigest.com\/wp-login.php?redirect_to=https%3A%2F%2Fdrinksdigest.com%2F2022%2F10%2F19%2Finnovations-driving-non-alc-growth-australia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://drinksdigest.com/_static/??-eJyFjEEOgCAMwD6kLsZIuBifYnASHY5BBOT7evHstU1bY4tBspUMkctOksDZHA2esJAgrBzwTOANMR7kI9xka+dSU//CQrwBmiuUZPlz7Qc6T/JuZj/1Sg1a6VGrB8vwM8s='></script>
	<script src='https://stats.wp.com/e-202242.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'183701112',post:'22424',tz:'11',srv:'drinksdigest.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '183701112', '22424' ]);
	</script>
</body>
</html>
<!--
	generated in 0.198 seconds
	86287 bytes batcached for 300 seconds
-->
